fbpx
CERT

Multiples vulnérabilités dans GitLab

Risque(s)

  • Non spécifié par l’éditeur

Systèmes affectés

  • GitLab Community Edition (CE) et Enterprise Edition (EE) versions 13.x antérieures à 13.0.4
  • GitLab Community Edition (CE) et Enterprise Edition (EE) versions 12.10.x antérieures à 12.10.9
  • GitLab Community Edition (CE) et Enterprise Edition (EE) versions antérieures à 12.9.9

Résumé

De multiples vulnérabilités ont été découvertes dans GitLab. Elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l’éditeur.

Solution

Se référer au bulletin de sécurité de l’éditeur pour l’obtention des correctifs (cf. section Documentation).

Documentation

Partagez nous !