fbpx
CERT

Multiples vulnérabilités dans Google Chrome

Risque(s)

  • Non spécifié par l’éditeur

Systèmes affectés

  • Google Chrome versions antérieures à 83.0.4103.97 sur Windows, Mac et Linux
  • Google Chrome versions antérieures à 83.0.4103.88 sur iOS

Résumé

De multiples vulnérabilités ont été découvertes dans Google Chrome. Elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l’éditeur.

Solution

Se référer au bulletin de sécurité de l’éditeur pour l’obtention des correctifs (cf. section Documentation).

Documentation

Partagez nous !