fbpx
CERT

Multiples vulnérabilités dans le noyau Linux d’Ubuntu

Systèmes affectés

  • Ubuntu 20.04 LTS
  • Ubuntu 19.10
  • Ubuntu 18.04 LTS
  • Ubuntu 16.04 LTS
  • Ubuntu 14.04 ESM
  • Ubuntu 12.04 ESM

Résumé

De multiples vulnérabilités ont été découvertes dans le noyau Linux d’Ubuntu. Elles permettent à un attaquant de provoquer

Solution

Se référer au bulletin de sécurité de l’éditeur pour l’obtention des correctifs (cf. section Documentation).

Documentation

Partagez nous !